Nous sommes actuellement le 09 Avr 2020 14:30

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 27 message(s) ]  Aller vers la page Précédent  1, 2
Auteur Message
Message Publié : 26 Sep 2019 6:30 
Hors-ligne
Jean Froissart
Jean Froissart
Avatar de l’utilisateur

Inscription : 29 Jan 2007 8:51
Message(s) : 1082
Pour voir je fais un teste ici, pour voir si de nouveau on peut incruster les vidéos flash de Youtube et autres




Non apparemment cela ne fonctionne toujours pas... :oops: :rool:

_________________
«Κρέσσον πάντα θαρσέοντα ἥμισυ τῶν δεινῶν πάσκειν μᾶλλον ἢ πᾶν χρῆμα προδειμαίνοντα μηδαμὰ μηδὲν ποιέειν»
Xerxès, in Hérodote,

«L'Empereur n'avait pas à redouter qu'on ignorât qu'il régnait, il tenait plus encore à ce qu'on sût qu'il gouvernait[...].»
Émile Ollivier, l'Empire libéral.
Image


Haut
 Profil  
Répondre en citant  
Message Publié : 26 Sep 2019 20:27 
Hors-ligne
Jean Froissart
Jean Froissart

Inscription : 21 Sep 2008 23:29
Message(s) : 1449
Localisation : Belgique
Cher Oulligator,

moi je peux voir le video. Et apparemment ça marche...

Cordialement, Paul.


Haut
 Profil  
Répondre en citant  
Message Publié : 26 Sep 2019 20:43 
Hors-ligne
Jean Froissart
Jean Froissart

Inscription : 21 Sep 2008 23:29
Message(s) : 1449
Localisation : Belgique
Suscité par le message de Oulligator, je me demande comment on peut inserer des images, parce que à part du cadre "ytube" vous avez aussi un cadre "img"?

Cordialement, Paul.


Haut
 Profil  
Répondre en citant  
Message Publié : 26 Sep 2019 22:14 
Hors-ligne
Jean Froissart
Jean Froissart
Avatar de l’utilisateur

Inscription : 29 Jan 2007 8:51
Message(s) : 1082
Oui il y a des balises , il suffit d'y mettre un lien qui pointe vers une image sur un site qu'il soit un hébergeur d'images ou pas...

Par contre moi dans mon message précédent je ne vois rien...pas de video youtube (avec IE 11)

_________________
«Κρέσσον πάντα θαρσέοντα ἥμισυ τῶν δεινῶν πάσκειν μᾶλλον ἢ πᾶν χρῆμα προδειμαίνοντα μηδαμὰ μηδὲν ποιέειν»
Xerxès, in Hérodote,

«L'Empereur n'avait pas à redouter qu'on ignorât qu'il régnait, il tenait plus encore à ce qu'on sût qu'il gouvernait[...].»
Émile Ollivier, l'Empire libéral.
Image


Haut
 Profil  
Répondre en citant  
Message Publié : 26 Sep 2019 22:21 
Je viens d'ouvrir ce fil dans Google Chrome et effectivement l'incrustation fonctionne normalement...Merci cher Paul encore un mystère de l'informatique...


Haut
  
Répondre en citant  
Message Publié : 26 Sep 2019 22:30 
Hors-ligne
Jean Froissart
Jean Froissart
Avatar de l’utilisateur

Inscription : 29 Jan 2007 8:51
Message(s) : 1082
Mon message posé avec Google Chrome a été envoyé sans que je sois connecté , donc il doit être validé par un modérateur...

J'y disais qu'avec Google Chrome les incrustations youtube fonctionnent normalement... :rool:

_________________
«Κρέσσον πάντα θαρσέοντα ἥμισυ τῶν δεινῶν πάσκειν μᾶλλον ἢ πᾶν χρῆμα προδειμαίνοντα μηδαμὰ μηδὲν ποιέειν»
Xerxès, in Hérodote,

«L'Empereur n'avait pas à redouter qu'on ignorât qu'il régnait, il tenait plus encore à ce qu'on sût qu'il gouvernait[...].»
Émile Ollivier, l'Empire libéral.
Image


Haut
 Profil  
Répondre en citant  
Message Publié : 27 Sep 2019 13:13 
Hors-ligne
Modérateur Général
Modérateur Général
Avatar de l’utilisateur

Inscription : 10 Fév 2009 0:12
Message(s) : 6806
J'ai validé - puisque telle était la consigne :mrgreen: - mais je ne vois pas de nouvelle incrustation ?

_________________
Les raisonnables ont duré, les passionnés ont vécu. (Chamfort)


Haut
 Profil  
Répondre en citant  
Message Publié : 27 Sep 2019 14:26 
Hors-ligne
Jean Froissart
Jean Froissart
Avatar de l’utilisateur

Inscription : 29 Jan 2007 8:51
Message(s) : 1082
Pierma a écrit :
mais je ne vois pas de nouvelle incrustation ?



Non effectivement, dans mes deux derniers messages il n'y en a pas, mais dans mon message du 26 septembre à 7h30 il y a une incrustation que je ne vois pas avec IE 11 (mais il y a un grand espace blanc et si on fait un clic droit sur cet espace on voit qu'il y a une vidéo youtube (qu'on ne lit pas) par un petit menu déroulant flash player). Mais sur ce même message je vois la vidéo que je peux lire tout à fait normalement avec Google Chrome (la dernière version très certainement)... c'est bon à savoir, contrairement à ce que je disais il y a quelques semaines encore sur un fil : l'incrustation est donc encore fonctionnelle et possible... :rool: Tout dépend du navugateur et surement de sa version (je suis encore sous Windows 7 et je n'ai pas le nouveau navigateur de Windows 10...

Quelqu'un ayant Windows 10 et la toute dernière version de Microsoft Edge peut-il confirmer qu'il voit bien toutes les incrustations youtube de ce fil normalement, ou utilisant Mozilla Firefox ?

_________________
«Κρέσσον πάντα θαρσέοντα ἥμισυ τῶν δεινῶν πάσκειν μᾶλλον ἢ πᾶν χρῆμα προδειμαίνοντα μηδαμὰ μηδὲν ποιέειν»
Xerxès, in Hérodote,

«L'Empereur n'avait pas à redouter qu'on ignorât qu'il régnait, il tenait plus encore à ce qu'on sût qu'il gouvernait[...].»
Émile Ollivier, l'Empire libéral.
Image


Haut
 Profil  
Répondre en citant  
Message Publié : 27 Sep 2019 15:46 
Hors-ligne
Thucydide
Thucydide
Avatar de l’utilisateur

Inscription : 27 Mars 2019 12:34
Message(s) : 52
Votre vidéo s'affiche sans problèmes chez moi sur Firefox (google chrome c'est le mal !!!!!! >:( )


Haut
 Profil  
Répondre en citant  
Message Publié : 27 Sep 2019 17:28 
Hors-ligne
Modérateur Général
Modérateur Général
Avatar de l’utilisateur

Inscription : 10 Fév 2009 0:12
Message(s) : 6806
Oulligator a écrit :
Quelqu'un ayant Windows 10 et la toute dernière version de Microsoft Edge peut-il confirmer qu'il voit bien toutes les incrustations youtube de ce fil normalement

Je confirme. Wind10 et Edge ça marche.
Francis Walsingham a écrit :
Votre vidéo s'affiche sans problèmes chez moi sur Firefox (google chrome c'est le mal !!!!!! >:( )

Pareil pour moi ! :mrgreen:

_________________
Les raisonnables ont duré, les passionnés ont vécu. (Chamfort)


Haut
 Profil  
Répondre en citant  
Message Publié : 27 Sep 2019 18:48 
Hors-ligne
Jean Froissart
Jean Froissart
Avatar de l’utilisateur

Inscription : 29 Jan 2007 8:51
Message(s) : 1082
Merci à vous deux.... c'est vraiment IE 11 qui est à la traîne... je vais réinstaller Firefox Mozilla en plus de Chrome... :wink:

_________________
«Κρέσσον πάντα θαρσέοντα ἥμισυ τῶν δεινῶν πάσκειν μᾶλλον ἢ πᾶν χρῆμα προδειμαίνοντα μηδαμὰ μηδὲν ποιέειν»
Xerxès, in Hérodote,

«L'Empereur n'avait pas à redouter qu'on ignorât qu'il régnait, il tenait plus encore à ce qu'on sût qu'il gouvernait[...].»
Émile Ollivier, l'Empire libéral.
Image


Haut
 Profil  
Répondre en citant  
Message Publié : 27 Sep 2019 21:01 
Hors-ligne
Jean Froissart
Jean Froissart

Inscription : 21 Sep 2008 23:29
Message(s) : 1449
Localisation : Belgique
Je ne sais pas Oulligator, mais j'ai essaye avec et
360px-Las_Meninas,_by_Diego_Velázquez,_from_Prado_in_Google_Earth
mais sur toutes les manières ça ne marche pas...

Cordialement, Paul.


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 27 message(s) ]  Aller vers la page Précédent  1, 2

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  





Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement phpBB