Nous sommes actuellement le 31 Juil 2021 2:21

Le fuseau horaire est UTC+1 heure




Publier un nouveau sujet Répondre au sujet  [ 58 message(s) ]  Aller vers la page Précédent  1, 2, 3, 4
Auteur Message
Message Publié : 29 Juin 2020 11:39 
Bonjour,
Impossible de recevoir le courriel d'activation, malgré de très nombreux essais. Comment faire? Mon pseudo est magnaud.


Haut
  
Répondre en citant  
Message Publié : 07 Juil 2020 14:15 
Bonjour à vous,

J'ai tenté de m'inscrire dans le Salon Géopolitique, mais je n'ai pas reçu le mail permettant d'activer mon compte.

Pourriez-vous m'aider à ce sujet ?

En vous remerciant d'avance.


Haut
  
Répondre en citant  
Message Publié : 10 Août 2020 16:37 
Bonjour.

Autant je n’ai pas de problème pour me connecter au forum Géopolitique, autant je ne peux pas le faire pour le forum Passion-Histoire. Je m’étais inscrit sur les 2 en 2004 avec les mêmes pseudo (Caesar Scipio) et adresse mail.

Cette adresse mail d’origine est détruite depuis longtemps. Donc impossible de recevoir un message de renouvellement du mot de passe pour PH proprement dit.

Un administrateur peut-il m’arranger cela ?


Haut
  
Répondre en citant  
Message Publié : 14 Août 2020 0:53 
Bonjour ! Je me suis inscris cet après-midi sur le forum et je n'ai pas reçu le mail d'authentification malgré une ou deux autres tentatives de renvoi. Je regarderai demain si cela à changé mais au cas où je vous fais part du problème :)


Haut
  
Répondre en citant  
Message Publié : 14 Août 2020 14:30 
Bonjour ! Je me suis inscris hier après midi sur le forum et je n'ai toujours pas reçu le mail de confirmation, malgré deux ou trois tentatives de renvoi :)


Haut
  
Répondre en citant  
Message Publié : 26 Oct 2020 19:46 
Bonsoir,

Je me permets de vous contacter pour vous faire part d'un problème que je rencontre.
En effet, je ne reçois pas le mail qui contient la clé d'activation pour accéder à mon compte sur le forum Passion Histoire.

Serait-il possible de résoudre ce problème ?

Information complémentaire :
Pseudonyme du compte : Harlock
Adresse mail : sinay5916@gmail.com

Cordialement,
Bonne soirée.


Haut
  
Répondre en citant  
Message Publié : 28 Déc 2020 15:31 
Bonjour,

J'ai essayé par deux fois de créer un compte utilisateur depuis une semaine, avec deux adresses email différentes (hotmail et gmail) mais n'ai jamais reçu le courrier d'activation.

(j'ai bien vérifié les Spams sur les 2 boites mail)

J'ai également essayé la fonctionnalité "renvoyer le courrier d'activation" sans succès.

Si je tente de me ré-inscrire avec une de ces deux adresses, j'ai un message "adresse email déjà associée à un compte"

Merci d'avance,


Haut
  
Répondre en citant  
Message Publié : 08 Jan 2021 10:17 
Bonjour,

Je cherche à m'inscrire sur le forum passion histoire depuis mi décembre, mais je n'ai jamais reçu l'email pour activer mon inscription (j'ai essayé deux comptes différents avec deux adresses email différentes, sans succès, et j'ai vérifié les spams)

J'ai également posté un message dans la partie "assistance technique" en décembre , mais ce message n'est pas affiché car nécessite validation je pense.

Il y a t'il un souci technique ou alors je ne fait pas les choses correctement ?

l'utilisateur que je souhaite activer : simchev38


J'ai par ailleurs essayé d'envoyer un email sur l'adresse indiquée : webmaster@passion-histoire.net
mais celle ci n'existe plus a priori


Merci d'avance


Haut
  
Répondre en citant  
Message Publié : 23 Jan 2021 17:42 
Hors-ligne
Jean Froissart
Jean Froissart
Avatar de l’utilisateur

Inscription : 29 Jan 2007 8:51
Message(s) : 1247
J'ai rencontré des difficultés pour me connecter, ceci est une dernière tentative. j'ai envoyé un MP à Narduccio (la j'ai réussi). j'ai mes bons identifiants mais chaque fois que je veux valider mon message (ex sur le forum Agora) on me redemande mes identifiants. Là apparemment je suis connecté à mon compte Passion-Histoire... Test donc


Le forum Agora est-il particulier ? J'arrive à me connecter et à poster sur le forum Assitance technique apparemment, je refais un test sur l'Agora... :oops:

_________________
«Κρέσσον πάντα θαρσέοντα ἥμισυ τῶν δεινῶν πάσκειν μᾶλλον ἢ πᾶν χρῆμα προδειμαίνοντα μηδαμὰ μηδὲν ποιέειν»
Xerxès, in Hérodote,

L'Empereur n'avait pas à redouter qu'on ignorât qu'il régnait, il tenait plus encore à ce qu'on sût qu'il gouvernait[...].
Émile Ollivier, l'Empire libéral.
Image


Haut
 Profil  
Répondre en citant  
Message Publié : 23 Jan 2021 18:28 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : 27 Avr 2004 17:38
Message(s) : 9763
Localisation : Région Parisienne
Je n'ai aucun problème pour me connecter. Je vais regarder si ce n'est pas votre compte qui a un souci.

_________________
Il n'est pas nécessaire d'espérer pour entreprendre, ni de réussir pour persévérer (Guillaume le Taciturne)


Haut
 Profil  
Répondre en citant  
Message Publié : 23 Jan 2021 18:42 
Hors-ligne
Jean Froissart
Jean Froissart
Avatar de l’utilisateur

Inscription : 29 Jan 2007 8:51
Message(s) : 1247
Apparemment tout est rentré dans l'ordre...puisque j'ai pu finalement poster mon message même dans l'Agora...

Merci en tout cas...

_________________
«Κρέσσον πάντα θαρσέοντα ἥμισυ τῶν δεινῶν πάσκειν μᾶλλον ἢ πᾶν χρῆμα προδειμαίνοντα μηδαμὰ μηδὲν ποιέειν»
Xerxès, in Hérodote,

L'Empereur n'avait pas à redouter qu'on ignorât qu'il régnait, il tenait plus encore à ce qu'on sût qu'il gouvernait[...].
Émile Ollivier, l'Empire libéral.
Image


Haut
 Profil  
Répondre en citant  
Message Publié : 11 Mars 2021 16:03 
Bonjour.

J'ai rempli le formulaire d'inscription au forum mi-Janvier,
mais je n'ai malheureusement pas encore reçu l'email de confirmation.
Problème de compatibilité de mon navigateur ou fausse manipulation de ma part ?

J'ai envoyé, hier, un email à passionhistoire.net@gmail.com exposant le même problème.
Je le double par ce post, au cas où cela viendrait de mon adresse email...

Merci D'avance.

Cordialement.


Haut
  
Répondre en citant  
Message Publié : 23 Mai 2021 8:18 
Bonjour,
Je souhaiterais m'inscrire sur le forum Passion-Histoire, mais il semble qu'il y a un problème avec le formulaire. En fin d'inscription, la page affiche ce message:

"Votre compte a été créé. Cependant, vous devez activer votre compte. Une clé d’activation a été envoyée sur l’adresse de courrier électronique que vous avez saisie. Veuillez consulter votre messagerie pour plus d’informations."

Or, aucune clé d'activation n'a été envoyée sur mon adresse, ni dans les spams.


Haut
  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 58 message(s) ]  Aller vers la page Précédent  1, 2, 3, 4

Le fuseau horaire est UTC+1 heure


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
cron





Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement phpBB